« Home | Geografía e historia de las religiones » | Caida libre » | xkcd » | China planea vender un millón de millones de dólar... » | Un puzzle, muy simple, pero muy adictivo » | A Novel se le va a acabar la tontería en tres o cu... » | Los chinos lo hacen mejor ... » | Ingenieros !!! » | EL RETROVISOR, Los comienzos de la Televisión » | ¿Quien da más? » 

jueves, diciembre 28, 2006 

De parte de Rober

Me cambié la cuenta de blogger (usando la de gmail), una especie de fusión de cuentas, que además debería servir para administrar el blog con la versión 2 de blogger, pero resulta que si no se cambia todo el mundo no puede actualizar el blog (vaya, que no es compatible con la versión anterior o lo que sea) No me quedó muy claro, la verdad.

El caso es que llevo así cosa de un mes, pero entrando por la via antigua no había problema para administrar el blog o lo que fuera. Pero ahora no funciona (dice que lo intentes más tarde y así lleva días) y además tampoco me permite meter comentarios (porque la cuenta es la nueva y trata de acceder vaya usted a saber por dónde) con lo que no puedo participar ni avisar a la gente.

No sé si la solución es que todo el mundo se pase a la versión nueva y ya está ¿cómo lo véis? ¿cambiamos? (supongo que os suena, cada vez que entréis debería estaros dando el coñazo para que os cambiéis de versión)

Oztralian: copia esto y pon una entrada por mí en el blog contando el asunto.

... y sus deseos son ordenes para mi

pero vaya, yo no lo entiendo muy bien, ya que sigo pudiendo administrar el blog sans problème

actualizado por: Oztralian
Ahora ya lo entiendo y creo que puede ser tarde para mi.
Sólo uno puede actualizar la versión a 2.0, y ese es .....
Pirilón
propietario del mogollón
El resto que cometa la imprudencia de darle a la opción se queda displaced

Tiras cómicas

El Tiempo

tiempo en Madrid

Cambios de divisa

Buscador Torrents

en isoHunt
en The Pirate Bay

Archivos y búsquedas

  • CRIPTONOMICON
  • Legión Espacial
  • Impulsado por Blogger
    y Blogger Templates